tiny 'n' smart
database layer

Download

Install the latest stable Dibi via Composer:

composer require dibi/dibi

Release announcements are on GitHub.

Requires PHP 7.1 or newer. Released under BSD a GPL.